PDA

View Full Version : LOM on OS X 10.6.8




aicul
Jan 17, 2013, 05:42 PM
I am trying to remote monitor my osx 10.6.8 server from a mac

However the remote monitor continuously says CANNOT_LOAD_BUNDLE_ERROR

Anyone have some insight on this ?

Is LOM possible on a mac mini running osx 10.6.8 ?



chrfr
Jan 17, 2013, 06:23 PM
Is LOM possible on a mac mini running osx 10.6.8 ?

No. LOM only works on XServe.