PDA

View Full Version : Is PyObjC still not compatible with Xcode 4?




Dookieman
Feb 5, 2013, 09:06 PM
Thanks!



Mac_Max
Feb 5, 2013, 11:29 PM
http://stackoverflow.com/questions/5843508/pyobjc-on-xcode-4

Looks like the answer is yes and no.