PDA

View Full Version : shutting off voice over




comovartia
Apr 18, 2013, 05:30 PM
I am not sure if my cat stepped on my keyboard but when I logged on to my computer Voice Over was activated. I can not find how to deactivate it.
Any help would be appreciated.



w0lf
Apr 18, 2013, 05:59 PM
You can turn it on or off in System Preferences under the accessibility tab.
http://i.imgur.com/k8tewYB.png

Drew017
Apr 22, 2013, 09:37 AM
Command- f5 should do it