PDA

View Full Version : Need help installing perl 5.10 on OS X 10.5




helicoptergeek
Apr 2, 2009, 10:52 AM
Is there any good howto or tutorial on installing perl 5.10 on Leopard? One that will include when you type perl in terminal it will use the 5.10 not 5.88.