Go Back   MacRumors Forums > iPhone, iPod and iPad > iOS > Jailbreaks and iOS Hacks

Reply
 
Thread Tools Search this Thread Display Modes
Old Feb 19, 2013, 01:47 AM   #1
ahhboi
macrumors regular
 
Join Date: Jan 2012
Unfold not working well with winterboard springboard html?

Unfold not working well with winterboard springboard html?

Whenever I had a springboard theme activated, the icons doesn't show up during the unfold process.
But after I de-activate the springboard theme, everything goes nicely.

Anyone encounter this as well?

Thanks
ahhboi is offline   0 Reply With Quote

Reply
MacRumors Forums > iPhone, iPod and iPad > iOS > Jailbreaks and iOS Hacks

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Similar Threads
thread Thread Starter Forum Replies Last Post
iPhone: WinterBoard Not Working chrisnevv Jailbreaks and iOS Hacks 9 Apr 21, 2014 08:25 PM
iPhone: SBSettings, Winterboard not working after SemiRestore Munty Jailbreaks and iOS Hacks 3 Aug 16, 2013 03:16 AM
iPhone: Black navigation bar Winterboard-not working anymore? x-evil-x Jailbreaks and iOS Hacks 6 Mar 4, 2013 02:28 PM
Resolved: Unfold Tweak? Snozzberries Jailbreaks and iOS Hacks 10 Feb 8, 2013 10:09 PM
New HTML signature in iOS 6... NOT WORKING!? arkoh iOS 6 28 Oct 31, 2012 06:20 PM

Forum Jump

All times are GMT -5. The time now is 04:59 PM.

Mac Rumors | Mac | iPhone | iPhone Game Reviews | iPhone Apps

Mobile Version | Fixed | Fluid | Fluid HD
Copyright 2002-2013, MacRumors.com, LLC