Register FAQ / Rules Forum Spy Search Today's Posts Mark Forums Read
Go Back   MacRumors Forums > Apple Systems and Services > OS X > Mac OS X Server, Xserve, and Networking

Reply
 
Thread Tools Search this Thread Display Modes
Old Jul 29, 2008, 09:40 AM   #1
vistablows
macrumors newbie
 
Join Date: Jul 2008
Cannot logon to network after Netboot image applied to MacBook

Using the Server Image Utility OS X 10.4, I am re-imaging MacBooks. Upon completion of image process, I can log onto network as admin fine, but not users. Permissions?
vistablows is offline   0 Reply With Quote
Old Jul 29, 2008, 10:27 AM   #2
theyellowdart
macrumors regular
 
Join Date: Jul 2008
Location: The Mitten State
What's Directory Services showing? Is the Auth server listed after it's imaged?
theyellowdart is offline   0 Reply With Quote

Reply
MacRumors Forums > Apple Systems and Services > OS X > Mac OS X Server, Xserve, and Networking

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
thread Thread Starter Forum Replies Last Post
Cannot Access AT&T's Network After Jailbrake Lightey Jailbreaks and iOS Hacks 2 May 23, 2011 06:33 PM
Cannot logon to gmail using Apple mail program. scubasteve03 Mac Applications and Mac App Store 2 Dec 6, 2010 07:05 PM
Problems connecting my Ibook G3 800 to wireless after WPA is applied. MacMan33 OS X 4 Mar 2, 2008 03:49 AM
ichat help: cannot logon to aim at university macman2790 Mac Applications and Mac App Store 6 Jan 18, 2007 04:50 PM


All times are GMT -5. The time now is 08:18 PM.

Mac Rumors | Mac | iPhone | iPhone Game Reviews | iPhone Apps

Mobile Version | Fixed | Fluid | Fluid HD
Copyright 2002-2013, MacRumors.com, LLC