Register FAQ / Rules Forum Spy Search Today's Posts Mark Forums Read
Go Back   MacRumors Forums > Apple Systems and Services > OS X > Mac OS X Server, Xserve, and Networking

Reply
 
Thread Tools Search this Thread Display Modes
Old Jun 21, 2010, 10:03 AM   #1
Hayezy
macrumors newbie
 
Join Date: Feb 2010
Location: Costa Del Manchester, UK
OS X 10.6 Ejecting mounted servers

Just wondering if anyone else has had the same experience and if anyone knows how to sort it, the problem is:

I've built 2 27" iMacs on OS x 10.6 bound to open directory, the users are working fine, but every now and again, OS X will just dump the mounted servers.

I can't find any option anywhere to turn this off, does anyone have any clues?

Cheers
Hayezy is offline   0 Reply With Quote

Reply
MacRumors Forums > Apple Systems and Services > OS X > Mac OS X Server, Xserve, and Networking

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump

Similar Threads
thread Thread Starter Forum Replies Last Post
Apple Releases Mac OS X 10.6.5 MacRumors MacRumors.com News Discussion 777 Mar 16, 2012 01:31 AM
Considering going back to 10.6... ppdix Mac OS X 10.7 Lion 21 Aug 16, 2011 11:08 PM
Firewall Preferences Not Saving After OS 10.6.6 Upgrade wildwell OS X 2 Jan 23, 2011 10:37 PM
Firewall Preferences Not Saving After OS 10.6.6 Upgrade wildwell OS X 0 Jan 13, 2011 11:33 AM
Apple Seeds First Developer Build of Mac OS X 10.6.6 iBug2 MacRumors.com News Discussion 79 Nov 9, 2010 12:08 AM


All times are GMT -5. The time now is 09:42 AM.

Mac Rumors | Mac | iPhone | iPhone Game Reviews | iPhone Apps

Mobile Version | Fixed | Fluid | Fluid HD
Copyright 2002-2013, MacRumors.com, LLC