Changing Default Lion Python Version to 2.4

Discussion in 'Mac Programming' started by testcss, Jun 21, 2012.

  1. macrumors member

    Joined:
    Feb 28, 2011
    #1
    Hello, I am programming with Myro and need Python 2.4 as a dependency. How do I change the Python version in Lion to default to 2.4?
    Thanks for your help.
     
  2. macrumors 6502a

    Joined:
    Mar 17, 2012
    Location:
    Belgium

Share This Page