CS3's annoying 'fading' interface.

Discussion in 'Design and Graphics' started by JackAxe, Oct 9, 2007.

  1. macrumors 68000

    JackAxe

    Joined:
    Jul 6, 2004
    Location:
    In a cup of orange juice.
    #1
    Watching my Output/Compiler-Errors window fade in every time I come back to the Flash CS3 trial I've been using is driving me bonkers!

    If possible, does anyone know how to turn this off?

    I'm upgrading my Studio 8 and CS2 apps to CS3 this week and I'm assuming Photoshop and my other apps will now share this unwanted eye-candy?

    <]=)
     
  2. macrumors 65816

    monke

    Joined:
    May 30, 2005
    #2
    If I understood you're question correctly (not a flash regular :))
    You could try the screen mode and change it.
    Picture 1.png
     
  3. thread starter macrumors 68000

    JackAxe

    Joined:
    Jul 6, 2004
    Location:
    In a cup of orange juice.
    #3
    *how did I post twice?!* :eek:
     
  4. thread starter macrumors 68000

    JackAxe

    Joined:
    Jul 6, 2004
    Location:
    In a cup of orange juice.
    #4
    Trying to find that icon? :eek:

    I can right click and get "interface preference..." on any of the windows that fade in, or turn transparent when I move them, but it goes to general preferences.

    <]=)
     

Share This Page