Is PyObjC still not compatible with Xcode 4?

Discussion in 'Mac Programming' started by Dookieman, Feb 5, 2013.

  1. Dookieman
    Expand Collapse
    macrumors 6502

    Joined:
    Oct 12, 2009
  2. Mac_Max
    Expand Collapse
    macrumors 6502

    Joined:
    Mar 8, 2004

Share This Page