Jaguar Compatibility Testing

Discussion in 'Mac Programming' started by Vlade, May 7, 2005.

  1. macrumors 6502a


    Feb 2, 2003
    Meadville, PA
    Can someone with 10.2.x please do me a big favor and tell me if this application runs. XCode 2.0 caused lots of incompatibility problems for me but I only have 10.3 and 10.4 to test with.

Share This Page