


On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document.

You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks.

When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look.

You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab.

You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab.

Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly.

To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab.

To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command.

Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template.

On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document. You can use these galleries to insert tables, headers, footers, lists, cover pages, and other document building blocks. When you create pictures, charts, or diagrams, they also coordinate with your current document look. You can easily change the formatting of selected text in the document text by choosing a look for the selected text from the Quick Styles gallery on the Home tab. You can also format text directly by using the other controls on the Home tab. Most controls offer a choice of using the look from the current theme or using a format that you specify directly. To change the overall look of your document, choose new Theme elements on the Page Layout tab. To change the looks available in the Quick Style gallery, use the Change Current Quick Style Set command. Both the Themes gallery and the Quick Styles gallery provide reset commands so that you can always restore the look of your document to the original contained in your current template. On the Insert tab, the galleries include items that are designed to coordinate with the overall look of your document.



[bookmark: _GoBack]Auf der Registerkarte Einfügen enthalten die Galerien Elemente, die entworfen sind, um das allgemeine Erscheinungsbild Ihres Dokuments zu koordinieren. Diese Galerien können Sie Tabellen, Kopfzeilen, Fußzeilen, Listen, Deckblätter und sonstige Dokumentbausteine einfügen. Wenn Sie Bilder, Grafiken oder Diagramme erstellen, koordinieren sie auch mit Ihrem aktuellen Dokument-Look. Sie können ganz einfach ändern, die Formatierung des markierten Textes im Dokumenttext Schnellformatvorlagen-Katalog auf der Registerkarte Start einen Blick für den markierten Text auswählen. Sie können auch Text formatieren, direkt mithilfe der anderen Steuerelemente auf der Registerkarte Start. Die meisten Steuerelemente bieten eine Auswahl an mithilfe den Blick aus dem aktuellen Thema oder ein Format, das Sie direkt angeben. Um das allgemeine Erscheinungsbild Ihres Dokuments zu ändern, wählen Sie neue Design-Elemente auf der Registerkarte Seitenlayout. Um das Aussehen, die im Schnellformatvorlagen-Katalog zur Verfügung zu ändern, verwenden Sie den Befehl ändern aktuellen Schnellformatvorlagen-Satz. Die Themen-Galerie und die Schnellformatvorlagen-Katalog bieten Zurücksetzen Befehle, so dass Sie das Original in der aktuellen Vorlage enthalten immer das Erscheinungsbild Ihres Dokuments wiederherstellen können. Auf der Registerkarte Einfügen enthalten die Galerien Elemente, die entworfen sind, um das allgemeine Erscheinungsbild Ihres Dokuments zu koordinieren.



Diese Galerien können Sie Tabellen, Kopfzeilen, Fußzeilen, Listen, Deckblätter und sonstige Dokumentbausteine einfügen. Wenn Sie Bilder, Grafiken oder Diagramme erstellen, koordinieren sie auch mit Ihrem aktuellen Dokument-Look. Sie können ganz einfach ändern, die Formatierung des markierten Textes im Dokumenttext Schnellformatvorlagen-Katalog auf der Registerkarte Start einen Blick für den markierten Text auswählen. Sie können auch Text formatieren, direkt mithilfe der anderen Steuerelemente auf der Registerkarte Start. Die meisten Steuerelemente bieten eine Auswahl an mithilfe den Blick aus dem aktuellen Thema oder ein Format, das Sie direkt angeben. Um das allgemeine Erscheinungsbild Ihres Dokuments zu ändern, wählen Sie neue Design-Elemente auf der Registerkarte Seitenlayout. Um das Aussehen, die im Schnellformatvorlagen-Katalog zur Verfügung zu ändern, verwenden Sie den Befehl ändern aktuellen Schnellformatvorlagen-Satz. Die Themen-Galerie und die Schnellformatvorlagen-Katalog bieten Zurücksetzen Befehle, so dass Sie das Original in der aktuellen Vorlage enthalten immer das Erscheinungsbild Ihres Dokuments wiederherstellen können. Auf der Registerkarte Einfügen enthalten die Galerien Elemente, die entworfen sind, um das allgemeine Erscheinungsbild Ihres Dokuments zu koordinieren. Diese Galerien können Sie Tabellen, Kopfzeilen, Fußzeilen, Listen, Deckblätter und sonstige Dokumentbausteine einfügen.



Wenn Sie Bilder, Grafiken oder Diagramme erstellen, koordinieren sie auch mit Ihrem aktuellen Dokument-Look. Sie können ganz einfach ändern, die Formatierung des markierten Textes im Dokumenttext Schnellformatvorlagen-Katalog auf der Registerkarte Start einen Blick für den markierten Text auswählen. Sie können auch Text formatieren, direkt mithilfe der anderen Steuerelemente auf der Registerkarte Start. Die meisten Steuerelemente bieten eine Auswahl an mithilfe den Blick aus dem aktuellen Thema oder ein Format, das Sie direkt angeben. Um das allgemeine Erscheinungsbild Ihres Dokuments zu ändern, wählen Sie neue Design-Elemente auf der Registerkarte Seitenlayout. Um das Aussehen, die im Schnellformatvorlagen-Katalog zur Verfügung zu ändern, verwenden Sie den Befehl ändern aktuellen Schnellformatvorlagen-Satz. Die Themen-Galerie und die Schnellformatvorlagen-Katalog bieten Zurücksetzen Befehle, so dass Sie das Original in der aktuellen Vorlage enthalten immer das Erscheinungsbild Ihres Dokuments wiederherstellen können. Auf der Registerkarte Einfügen enthalten die Galerien Elemente, die entworfen sind, um das allgemeine Erscheinungsbild Ihres Dokuments zu koordinieren. Diese Galerien können Sie Tabellen, Kopfzeilen, Fußzeilen, Listen, Deckblätter und sonstige Dokumentbausteine einfügen. Wenn Sie Bilder, Grafiken oder Diagramme erstellen, koordinieren sie auch mit Ihrem aktuellen Dokument-Look.



Sie können ganz einfach ändern, die Formatierung des markierten Textes im Dokumenttext Schnellformatvorlagen-Katalog auf der Registerkarte Start einen Blick für den markierten Text auswählen. Sie können auch Text formatieren, direkt mithilfe der anderen Steuerelemente auf der Registerkarte Start. Die meisten Steuerelemente bieten eine Auswahl an mithilfe den Blick aus dem aktuellen Thema oder ein Format, das Sie direkt angeben. Um das allgemeine Erscheinungsbild Ihres Dokuments zu ändern, wählen Sie neue Design-Elemente auf der Registerkarte Seitenlayout. Um das Aussehen, die im Schnellformatvorlagen-Katalog zur Verfügung zu ändern, verwenden Sie den Befehl ändern aktuellen Schnellformatvorlagen-Satz. Die Themen-Galerie und die Schnellformatvorlagen-Katalog bieten Zurücksetzen Befehle, so dass Sie das Original in der aktuellen Vorlage enthalten immer das Erscheinungsbild Ihres Dokuments wiederherstellen können. Auf der Registerkarte Einfügen enthalten die Galerien Elemente, die entworfen sind, um das allgemeine Erscheinungsbild Ihres Dokuments zu koordinieren. Diese Galerien können Sie Tabellen, Kopfzeilen, Fußzeilen, Listen, Deckblätter und sonstige Dokumentbausteine einfügen. Wenn Sie Bilder, Grafiken oder Diagramme erstellen, koordinieren sie auch mit Ihrem aktuellen Dokument-Look. Sie können ganz einfach ändern, die Formatierung des markierten Textes im Dokumenttext Schnellformatvorlagen-Katalog auf der Registerkarte Start einen Blick für den markierten Text auswählen.



Sie können auch Text formatieren, direkt mithilfe der anderen Steuerelemente auf der Registerkarte Start. Die meisten Steuerelemente bieten eine Auswahl an mithilfe den Blick aus dem aktuellen Thema oder einer f

