Annoying black line in Word

Discussion in 'MacBook Pro' started by 2001ChevyZ71, Feb 17, 2011.

  1. 2001ChevyZ71 macrumors member

    Joined:
    Aug 9, 2010
    #1
    This annoying black line is annoying the **** out of me???? How in the hell do i get rid of it?!?!?!


    [​IMG]
     
  2. GGJstudios macrumors Westmere

    GGJstudios

    Joined:
    May 16, 2008
    #2
    Delete it. Word > Preferences > View > Nonprinting characters > All
     
  3. 2001ChevyZ71 thread starter macrumors member

    Joined:
    Aug 9, 2010
    #3
    Didn't work.
     

Share This Page