Apache on iPhone 2.1 help....

Discussion in 'iOS Apps' started by qxlyh, Oct 20, 2008.

  1. qxlyh macrumors newbie

    Joined:
    Oct 20, 2008
    #1
    Hi all,
    I have a Iphone 1 with 2.1 up and running, but I can't find a way to install Apache anymore. It seems like it has vaporised or something. Can't find it in Cydia or Installer. Anyone who can help me?

    I'd like to run Apache webserver + php (as I had before) and if possible MySQL. But I need to find the sources first before I can install any of them.

    Any help would be appreciated.
     
  2. moopf macrumors member

    Joined:
    Aug 28, 2008
    Location:
    United Kingdom
    #2
    This forum is about the apps store, isn't it?
     

Share This Page