iOS Apps built with Xcode 11.2 (11B52) are failing App Store verification ! ...

Cosmosent

macrumors 65816
Original poster
Apr 20, 2016
1,041
1,129
La Jolla, CA
"Invalid Toolchain" is the Error Message !

Never seen this before.

Anyone else seeing this ???

UPDATE: Thanks to Stackoverflow, just discovered this is a known issue ... Xcode 11.2.1 is needed !
 
Last edited: