iPhone "Cannot comply" !!!

Discussion in 'Jailbreaks and iOS Hacks' started by thesar, Mar 9, 2013.

  1. thesar macrumors newbie

    Joined:
    Mar 9, 2013
    #1
    hi i want to install locallappstore but always the cannot comply sign appears i have put a photo so you can see it, so can anybody tell me how to install i have tried from some other sources too but it didnt work.
     

    Attached Files:

  2. dhlizard macrumors G4

    dhlizard

    Joined:
    Mar 16, 2009
    Location:
    The Jailbreak Community
    #2
    It tells you !

    Install PreferenceLoader first
     
  3. thesar thread starter macrumors newbie

    Joined:
    Mar 9, 2013
    #3

    sorry but i couldnt understand what it meant because
    english is not my first language. thanks anyway :)
     

Share This Page