Chart Problem in Excel:2008

Discussion in 'Mac Apps and Mac App Store' started by Tonerl, Jul 12, 2008.

  1. Tonerl Guest

    #1
    In a line chart that I use, the markers are shown with 'echoes' below and to the right. I can't see any way to get rid of the 'echoes'.

    Any help would be much appreciated.

    TIA
     
  2. nadyne macrumors 6502a

    Joined:
    Jan 25, 2004
    Location:
    Mountain View, CA USA
    #2
    I think you mean that you've got shadows on your chart. If that's right, then you can get rid of it by double-clicking on the chart. You'll get a dialog that pops up called "Format Plot Area". Select "Shadow" on the left side, and then uncheck the box labelled "Shadow".

    If this isn't what you're talking about, can you post a screenshot of your chart so that I can see what's wrong with it?

    Regards,
    Nadyne.
     

Share This Page