Getting Tex distribution out of system prefs

Discussion in 'macOS' started by ratboy90, Apr 11, 2010.

  1. ratboy90 macrumors 6502

    ratboy90

    Joined:
    Apr 15, 2009
    #1
    Right now this in my system preferences. I once installed LaTex but then uninstalled it. Problem is it still shows it in system preferences.

    [​IMG]

    when I click on Tex it gives me this:

    [​IMG]

    I know it's not really a problem but it annoys me. Now how do I get it out of there?
     
  2. ratboy90 thread starter macrumors 6502

    ratboy90

    Joined:
    Apr 15, 2009

Share This Page