how to support 2.x and up?

Discussion in 'iOS Apps' started by Holmez, Mar 10, 2010.

  1. Holmez macrumors member

    Joined:
    Jan 21, 2008
    #1
    i just released a simmple aplication with a collection of jokes. I now realised it says in the appstore that it only suport 3.1.3. How can i make the application support 2.x and up?
     
  2. Holmez thread starter macrumors member

    Joined:
    Jan 21, 2008

Share This Page