Incoming Call - "Respond with Text" not showing?

Discussion in 'iOS 10' started by jiholl, Sep 15, 2016.

  1. jiholl macrumors member

    Joined:
    Feb 10, 2003
    #1
    Anyone else notice this with ios 10? When I get a call I used to have this as an option next to "Remind Me" but its not there now....funny...in the Phone settings the quick responses are still there? Thanks
     
  2. C DM macrumors Westmere

    Joined:
    Oct 17, 2011
    #2
    Check TouchID and Passcode section of Settings to see if the Reply with Message option is enabled.
     
  3. jiholl thread starter macrumors member

    Joined:
    Feb 10, 2003
    #3
    THank you...YES that was it...I had turned it off.
     

Share This Page