Installer 4.0b5-4 won't install openssh?

Discussion in 'Jailbreaks and iOS Hacks' started by oren1, Aug 21, 2008.

  1. oren1 macrumors member

    Joined:
    Aug 21, 2008
    #1
    Hello,
    Installer 4.0b5-4 doesn't seem to install openssh
    I get the error "failed script command on line 7: Exec"
    The problem occurs on 2 iphones 2.0.1
    Any help will be appreciated!
    Thanks
     
  2. lavrishevo macrumors 68000

    lavrishevo

    Joined:
    Jan 9, 2007
    Location:
    NJ
    #2
    Can you not use Cydia? Installer is quite unreliable right now.
     

Share This Page