installig toolchain & vfdecrypt on 1.1.4

Discussion in 'Mac Programming' started by jguru, Apr 19, 2008.

  1. jguru macrumors member

    Joined:
    Apr 10, 2008
    #1
    Alright I am about to hit something.. i have been trying to extract the firmware from 1.1.4 to get the toolchain to work.. i have not been able run the vfdecrypt command it gives me error saying: "Error: cannot open file"

    any help?
     
  2. lee1210 macrumors 68040

    lee1210

    Joined:
    Jan 10, 2005
    Location:
    Dallas, TX
    #2
    This might not be the most appropriate place to post this. I would search around for 1.1.4 jailbreaking techniques for info on this.

    -Lee
     

Share This Page