IntelliScreenX Notification Help

Discussion in 'Jailbreaks and iOS Hacks' started by Marksest, May 31, 2012.

  1. Marksest macrumors newbie

    Joined:
    Jul 1, 2010
    #1
    I was wondering how to make messages default to reply instead of bringing up options when selected in notification center. Thanks!

    Here is the issue I'm trying to remove: http://db.tt/D1TWkdCd (best I could do on my phone)
     
  2. dan1sh macrumors newbie

    Joined:
    Dec 21, 2011
    #2
    go to settings=> intelliscreenx=> turn off "Show action menu".

    That's it.
     
  3. RockstarSR macrumors member

    Joined:
    Mar 19, 2011
    #3
    I still get that open even with "Show action menu" set to OFF.

    Btw..i use BiteSMS.
     
  4. dan1sh macrumors newbie

    Joined:
    Dec 21, 2011
    #4
    Ya I am also using BiteSMS. I don't get that when action menu is off.
     

Share This Page