Irritating problem!!!

Discussion in 'macOS' started by prodigue, Sep 1, 2009.

  1. prodigue macrumors newbie

    Joined:
    Sep 1, 2009
    #1
  2. devburke Guest

    Joined:
    Oct 16, 2008
    #2
    Looks like you have VoiceOver activated (although I’d think you’d be hearing that too)

    Head over to System Preferences -> Universal Access and you can turn it off.
     
  3. prodigue thread starter macrumors newbie

    Joined:
    Sep 1, 2009
    #3
    That solved it. Thanks!
     
  4. prodigue thread starter macrumors newbie

    Joined:
    Sep 1, 2009
    #4
    I've got another problem. How do I prevent the border of a textbox to be highlighted when I'm typing?
     
  5. prodigue thread starter macrumors newbie

    Joined:
    Sep 1, 2009

Share This Page