liteicon...back!

Discussion in 'OS X El Capitan (10.11)' started by fisherking, Oct 1, 2015.

  1. fisherking macrumors 603

    fisherking

    Joined:
    Jul 16, 2010
    Location:
    ny somewhere
    #1
    and works. you have to (of course) disable SIP. you do that, change icons, re-enable SIP...and all is well. nice!
     
  2. simonsi macrumors 601

    simonsi

    Joined:
    Jan 3, 2014
    Location:
    Auckland

Share This Page