MS Word Notebook and Spacing -- Please help

Discussion in 'Windows, Linux & Others on the Mac' started by Forbig, Sep 28, 2009.

  1. Forbig macrumors newbie

    Joined:
    Sep 4, 2009
    #1
    When I go from MS Word Notebook view to print layout view, the lines always look double spaced. the computer tells me it's single spaced. It's clearly not, but it won't let me put the line spacing any closer together.

    Help????
     
  2. bcrguy macrumors regular

    Joined:
    Sep 29, 2009
    Location:
    Burlington Ontario Canada
    #2
    right click on your page and under the spacing example box it says somthing like "check the box to disable auto-spacing for paragraphs that look the same" check the box and it should fix the problem.. i had the same thing with word the other day..
     

Share This Page