OS 10.5.7 and the iPhone SDK?

Discussion in 'iOS Programming' started by firewood, May 12, 2009.

  1. firewood macrumors 604

    Joined:
    Jul 29, 2003
    Location:
    Silicon Valley
    #1
    Do they work OK together?

    How about the 3.0 beta SDK with the OS update?

    Thanks.
     
  2. leeus macrumors member

    Joined:
    May 4, 2005
  3. fishkorp macrumors 68020

    fishkorp

    Joined:
    Apr 10, 2006
    Location:
    Ellicott City, MD
    #3
    Using 3.0b5 and 10.5.7 and no problems (so far).
     

Share This Page