Turning off "pinching"?

Discussion in 'Mac Basics and Help' started by Foxer, Mar 28, 2009.

  1. Foxer macrumors 65816

    Foxer

    Joined:
    Feb 22, 2003
    Location:
    Washington, DC
    #1
    OK, I bought a new MacBook with the multi-touch track pad. The only problem I have with it is that I frequently "stretch" or "pinch" a window inadvertently.

    Does anyone know of a way to turn this feature off? No way to do so through the System Preferences.
     
  2. Foxer thread starter macrumors 65816

    Foxer

    Joined:
    Feb 22, 2003
    Location:
    Washington, DC
    #3
    I knew it would have something to do with a Terminal command.

    Thanks for the tip!
     

Share This Page