VMWare 4.1 Snow Leopard problems

Gomff

macrumors 6502a
Original poster
Sep 17, 2009
802
1
4.1 does, due to a "mistake" by VMWare.

However, i have since discovered that VMWare doesn't support Quartz Extreme so its usage is limited and somewhat pointless for me as I wanted to get Logic Pro 8 running in it.
 
Register on MacRumors! This sidebar will go away, and you'll see fewer ads.