Resolved Weird bar

Discussion in 'OS X Mountain Lion (10.8)' started by insonias, Feb 14, 2014.

  1. insonias, Feb 14, 2014
    Last edited: Feb 14, 2014

    insonias macrumors newbie

    Joined:
    Feb 14, 2014
    #1
    Hi.

    I'm facing a problem: some how my friend activated a bar and i don't know how to disable it. You can see the bar (which says "Encontra-se num(a) área ….") on the following image:

    [​IMG]

    Please help me because it's very annoying.


    Thanks
     
  2. simsaladimbamba

    Joined:
    Nov 28, 2010
    Location:
    located
    #2
    That is VoiceOver (System Preferences > Accessibility > VoiceOver) and can be disabled via CMD+Fn+F5 if you use the F1 to F12 keys for its printed functions.

    To learn more about Mac OS X: Helpful Information for Any Mac User by GGJstudios
     
  3. insonias thread starter macrumors newbie

    Joined:
    Feb 14, 2014
    #3

    Thank you a lot. It worked!
     

Share This Page