weird overflow problem

Discussion in 'Mac Apps and Mac App Store' started by giah, Apr 22, 2007.

  1. giah macrumors newbie

    Joined:
    Jan 21, 2007
    #1
    I always had my overflow hotkey set to shift+`
    But i accidently changed it, and now I can't set the hotkey to that anymore....anyone else had this problem? I'ts realy annoying because that hotkey rocked :confused:
     
  2. mfubib macrumors newbie

    Joined:
    Mar 3, 2009
    Location:
    Melbourne, Australia
    #2
    The default overflow shortcut is F1. Once you open it go into the preferences and you can change the shortcut there :)

    Cheers,

    Matt.
     

Share This Page