What is the SDK 3.2 spec for MacOS?

Discussion in 'iOS Programming' started by boyplunder, Jan 28, 2010.

  1. boyplunder macrumors regular

    boyplunder

    Joined:
    Sep 8, 2008
    Location:
    UK
    #1
    Could anyone who has already downloaded the new SDK tell me if it will run on 10.5 or does it need 10.6?
     
  2. admanimal macrumors 68040

    Joined:
    Apr 22, 2005
    #2
    It requires 10.6.2.
     

Share This Page