XCode 4.2 -> IOS 5.1??

Discussion in 'iOS Programming' started by Fritzables, Apr 28, 2012.

  1. Fritzables macrumors regular

    Joined:
    May 6, 2011
    Location:
    Brisbane AUSTRALIA
    #1
    Using Snow Leopard with XCode 4.2.
    Is it possible to develop for IOS 5.1?

    Pete
     
  2. Fritzables thread starter macrumors regular

    Joined:
    May 6, 2011
    Location:
    Brisbane AUSTRALIA

Share This Page