iPhone XS Max XS Max Text Question

Discussion in 'iPhone' started by Soba1, Nov 2, 2018.

  1. Soba1 macrumors regular

    Soba1

    Joined:
    Jun 16, 2009
    #1
    When I am in the text area of the max how do get rid of that split window where it shows the other messages on the side and the message u are typing on the other
     
  2. Vermifuge macrumors 68000

    Vermifuge

    Joined:
    Mar 7, 2009
    #2
    Not sure what you are describing. Do you have a photo?
     
  3. simplynando macrumors 6502

    simplynando

    Joined:
    Aug 15, 2016
    Location:
    Nevada
    #3
    It shows automatically when you turn the phone into landscape. You have to make sure that in Settings > Display & Brightness > View > Standard is selected. It doesn't work in Zoomed mode.
     
  4. Soba1 thread starter macrumors regular

    Soba1

    Joined:
    Jun 16, 2009
    #4
    Thanks let’s see if that works I guess because of the screen size
     
  5. simplynando macrumors 6502

    simplynando

    Joined:
    Aug 15, 2016
    Location:
    Nevada
    #5
    Yeah, also make sure you turn off Orientation Lock if you have it turned on.
     
  6. Soba1 thread starter macrumors regular

    Soba1

    Joined:
    Jun 16, 2009
    #6
    Thanks
     

Share This Page

5 November 2, 2018